Jump to content
EGGTCL dot us

required idlerpg GD2.0+


Pugsley

98 views

 

apt-get install php7.0-gd

 

Done

Just install the libio-socket-inet6-perl package, on Ubuntu/Debian:

apt install libio-socket-inet6-perl

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

0 Comments


Recommended Comments

There are no comments to display.

×
×
  • Create New...