Jump to content
EGGTCL dot us

libhtml-parser-perl install


Pugsley

89 views

Update the package index:
# sudo apt-get update

Install libhtml-parser-perl deb package:
# sudo apt-get install libhtml-parser-perl

 

0 Comments


Recommended Comments

There are no comments to display.

×
×
  • Create New...